Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 26-11-2006, 20:56   #1
mra
ford::average
 
Zarejestrowany: 02-09-2006
Skąd: Warszawka
Postów: 177
Domyślnie Głośniki przód- nie grają

Jakieś trzy tygosnie temy zmieniłem oryginalne głośniki przednie z mojego Mondeo na Pioneery 165mm. Wczoraj przestały mi grać, czasem włącza się jeden z nich. Jeszcze nic nie rozbierałem i nie sprawdzałem, ale może ktoś z was może mieć pomysł dlaczego tak się dzieje??? Dzięki za pomoc.

__________________
V6 - to co lubię słyszeć!
Marcin
mra jest offline   Odpowiedź z Cytatem
Stary 26-11-2006, 21:51   #2
Bauma
ford::expert
 
Avatar Bauma
 
Zarejestrowany: 29-06-2005
Skąd: CB
Model: Mondeo
Silnik: 1/2 DB9
Rocznik: '04
Postów: 2,340
Domyślnie

sprawdz kable na calym odcinku(glosnik radio)
__________________
Naruszenie regulaminu pkt.23 i 24
Bauma jest offline   Odpowiedź z Cytatem
Stary 27-11-2006, 00:42   #3
dr_Oktan
ford::advanced
 
Avatar dr_Oktan
 
Zarejestrowany: 27-04-2006
Skąd: śląskie
Postów: 371
Domyślnie

Miałem coś takiego podobnego i nie łączyły mi dobrze styki w kostce za radiem
/może też byla tam wilgoć/ wyczściłem , dogiąłem i wd40 i ok
:fcp1

[ Dodano: 2006-11-27, 00:47 ]
Moze sprawdź też podłączenia do samych głośników może są trochę luźne i tam jest
min przerwa /bo tam przecież tylko ruszałeś przy podłączaniu głośników/
__________________
benzyna po 1.5zl ! miałem taki sen.
dr_Oktan jest offline   Odpowiedź z Cytatem
Stary 27-11-2006, 10:14   #4
mra
ford::average
 
Zarejestrowany: 02-09-2006
Skąd: Warszawka
Postów: 177
Domyślnie

Dzięki, w weekend rozbieram dzwi i wyciągam radio, sprawdzę styki. Mam madzieje że nic sie nie przepaliło w radiu, ale wtedy to chyba by nic nie działało?

[ Dodano: 2006-12-06, 11:42 ]
Przyczyna była banalna. Poluzowały się kable od głośników. :fcp19
__________________
V6 - to co lubię słyszeć!
Marcin
mra jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 17:20.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.