Forum Ford Club Polska


Wróć   Forum Ford Club Polska > Samochody > Ford C-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 28-09-2012, 20:14   #1
RYCHU B
ford::amateur
 
Imię: RYSZARD
Zarejestrowany: 03-09-2012
Model: FOCUS C MAX
Silnik: 1,6 TDCI
Rocznik: 2004
Postów: 7
Domyślnie nie kreci rozrusznik miga imo esp wylaczone

witam kolegow,opisze naczym polega muj problem sory ze to troche dlugie ale chce byc dokladny,od pewnego czasu w moim 1,6tdci po przekreceniu kluczyka wyswietla komunikaty esp wylaczone i usterka ukladu silnika miga tez sybko kontrolka imo pali tez kontrolka swiecy zarowej krecac dalej kluczykiem brak reakcji rozrusznika natomiast przygasa wyswietlacz radia a na wyswietlaczu kilometrow pojawiaja sie kreski po zabawie kluczykiem wlacz wylacz trwajacej czasem 10minut slysze jagby pykniecie gasnie imo i kontrolka swiecy auto odpala i pracuje normalnie,gasze i natychmiast odpalam bez problemu po przerwie znow to samo,

Bump: ciag dalszy tego tematu,aktualnie jestem na terenie niemiec mam adac wiec zadzwonilem gosc przyjechal testowal mowil ze blad komunikacji kluczyk imo ze mam sprawdzic zapasowym jak dalej bedzie to samo to serwis bylo to samo wiec pojechalem do serwisu testowali pol dnia skasowali mnie ale nie naprawili stwierdzili ze cala tablica zegarow do wymiany bo popsuta,unich b.droga wiec znalazlem firme z krakowa specjalizujaca sie elektronice i licznikach do c max wyslalem im niby cos znalezli zaplacilem odeslali zamontowalem i lipa teraz wogule nie odpala to samo tyle ze kontrolka swiecy zarowej nie pali winnego niema a auto rdzewieje ja jezdze rowerem mie wiem gdzie szukac usterki moze ktos ma jakies pomysly rady czekam z niecierpliwoscia

RYCHU B jest offline   Odpowiedź z Cytatem
Stary 29-09-2012, 10:29   #2
leonov
ford::specialist
 
Avatar leonov
 
Zarejestrowany: 23-03-2009
Skąd: Rybnik
Model: C-MAX GHIA
Silnik: 2.0 TDCI
Rocznik: 2004
Postów: 561
Domyślnie Odp: nie kreci rozrusznik miga imo esp wylaczone

Znowu temat: zapłaciłem a auto dalej nie działa ! to po co płaciłeś ??? jak zapłaciłeś to ma działać !!! byłeś na diagnostyce ? co pokazało jakie błędy ? Znajdź konkretnego elektryka niech robi od podstaw, a tak serwis stwierdził że tablica potem "naprawa wysyłkowa" i lipa a to może nie być tylko tablica a jeszcze coś.
leonov jest offline   Odpowiedź z Cytatem
Stary 29-09-2012, 16:56   #3
RYCHU B
ford::amateur
 
Imię: RYSZARD
Zarejestrowany: 03-09-2012
Model: FOCUS C MAX
Silnik: 1,6 TDCI
Rocznik: 2004
Postów: 7
Domyślnie Odp: nie kreci rozrusznik miga imo esp wylaczone

zaplacilem w serwisie za nowe oprogramowanie tablicy test jakiejs ,,platine,, ogolny test komputerowy i diagnoze ktora mowila ze winna tablica wiec wyslalem wadliwy wg serwisu element do naprawy do renomowanej firmy tam go pierw sprawdzili stwierdzili jakis blad naprawili go wiec normalne ze zaplacilem problem w tym ze auto dalej nie sprawne i nie bardzo wiem gdzie szukac,test zegarow ktory robilem pokazal bledy D900 , 9602 , E 510 , 9681 po naprawie tablicy stal z odlonczonym akumulatorem pokazal D900 , 9681 , E510 , 5750 po resecie odlaczeniu akumulatora zostaly D900 E510 kod migowy imo 16
RYCHU B jest offline   Odpowiedź z Cytatem
Stary 01-10-2012, 16:30   #4
leonov
ford::specialist
 
Avatar leonov
 
Zarejestrowany: 23-03-2009
Skąd: Rybnik
Model: C-MAX GHIA
Silnik: 2.0 TDCI
Rocznik: 2004
Postów: 561
Domyślnie Odp: nie kreci rozrusznik miga imo esp wylaczone

Te dwa ostatnie błędy pozostały po poprzednich "cyrkach" i nie usuniesz ich odłączając aku. Jedź do jakiegoś porządnego elektronika samochodowego bo tak na odległość pozostaje zgadywanka.
Dziwi mnie jeszcze to przygasanie kontrolek, sprawdź jeszcze stacyjke i wiązkę od niej.
leonov jest offline   Odpowiedź z Cytatem
Stary 18-12-2012, 18:37   #5
Czesiek_ze
ford::specialist
 
Avatar Czesiek_ze
 
Imię: czesiek
Zarejestrowany: 21-09-2009
Skąd: Bielsko-Biała
Model: Był ford C Max- jest Zafira
Silnik: 125 KM.1,7. cosmo
Rocznik: 23-10-2011
Postów: 631
Domyślnie Odp: nie kreci rozrusznik miga imo esp wylaczone

Koledzy podłącze się do tematu. z ciekawosci kolega podłączył kompa do mojego maxa no i problem, nie wiem czy się już bać czy nie, pokazał błędy,P0089reg.ciś. pal. nie ciągły.P0341czujnik poło.wałka rozrządu nie ciągły no i P0335 bez opisu,co mam o tym myśleć? Autko hula i wydaje się że nic mu nie dolega.Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Czesiek_ze jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:59.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek
Obsługa techniczna: Wilu

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.